Kunt u geen ZPM declaraties verzenden? Dit probleem komt voor als er iets mis is met de verwijsbrief of de koppeling daarvan aan het zorgtraject. In dit artikel leest u hoe u de oorzaak vindt en het probleem oplost.
Mogelijke symptomen
Declaraties blijven in het overzicht staan en worden niet verwerkt.
Er verschijnt een foutmelding bij het verzenden van declaraties.
Bij het controleren van declaraties ziet u een waarschuwing m.b.t. de verwijzing.
Oorzaken
Het niet kunnen verzenden van declaratieswordt vaak veroorzaakt door een onjuist gekoppelde of ontbrekende verwijsbrief. De verwijsbrief moet correct geüpload zijn en de verwijzer (AGB-code) moet kloppen. Als dit niet het geval is, blokkeert het systeem de verzending.
Soms is de verwijsbrief gekoppeld aan de verkeerde cliënt, is de verwijzer onvolledig ingevuld, of ontbreekt de koppeling in het zorgtraject.
Oplossing
Klik op het uitroepteken (!) naast de declaratie om de specifieke foutmelding te bekijken.
De AGB-code van de verwijzer moet gekoppeld zijn, niet die van de huisartsenpraktijk. Pas dit aan indien nodig.
Let op: In sommige gevallen kan het nodig zijn om de cliëntadministratie opnieuw op te starten voor wijzigingen zichtbaar worden.
Meer informatie
Zie ook: Verwijsbrief uploaden en koppelen en Declareren jeugd.
